Veri Merkezi Sunucu Sorunları.
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 3 months ago. Jun 18, 2019 - 22:11 GMT+03:00
Investigating
Veri Merkezi sunucularında oluşan arızanın giderilmesiyle ilgili çalışmalarımız devam etmektedir.
Posted 3 months ago. Jun 18, 2019 - 06:16 GMT+03:00