"Şifremi unuttum" işlevi devre dışı
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 5 months ago. Oct 30, 2018 - 12:04 GMT+03:00
Identified
Şifre sıfırlama işlevi geçici bir süre için kullanıma kapatılmıştır.
Posted 5 months ago. Oct 26, 2018 - 08:15 GMT+03:00