Ethereum Yatır/Çek işlevlerinde aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 3 months ago. Jun 17, 2019 - 11:37 GMT+03:00
Update
Sorun giderilene kadar Ethereum Yatır/Çek işlevleri devre dışı bırakılmıştır.
Posted 3 months ago. Jun 16, 2019 - 18:28 GMT+03:00
Investigating
We are currently investigating this issue.
Posted 3 months ago. Jun 16, 2019 - 18:26 GMT+03:00
This incident affected: Ethereum İşlemleri.