Veri Merkezi Arızası
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted Jun 18, 2019 - 01:04 GMT+03:00
Investigating
Veri Merkezi sunucularında oluşan arızanın giderilmesiyle ilgili çalışmalarımız devam etmektedir.
Posted Jun 17, 2019 - 23:59 GMT+03:00
This incident affected: Bitcoin İşlemleri, Litecoin İşlemleri, Bitcoin Cash İşlemleri, Ethereum İşlemleri, Dogecoin İşlemleri, Dash İşlemleri, Türk Lirası İşlemleri, Alış/Satış, and Destek.