Akbank ile TL Yatır İşlevinde Aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 3 months ago. Jan 18, 2019 - 10:42 GMT+03:00
Identified
Akbank üzerinden gerçekleştirilen Türk Lirası yatırma işlemleri Akbank'ın teknik altyapısında meydana gelen bir arıza nedeniyle sistemlerimize yansımamaktadır. Bu süreçte Türk Lirası transferleriniz için Vakıfbank hesabımızı kullanabilirsiniz.
Posted 3 months ago. Jan 18, 2019 - 00:59 GMT+03:00
This incident affected: Türk Lirası İşlemleri.