Akbank'a yapılan Türk Lirası transferlerinde gecikme
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted Oct 21, 2019 - 15:28 GMT+03:00
Investigating
Banka servisinde meydana gelen bazı aksamalar nedeniyle, Akbank hesabımıza yapılan transferler sistemimize gecikmeli olarak yansımaktadır. Konuyla ilgili banka yetkilileriyle görüşmelerimiz devam etmektedir.
Posted Oct 21, 2019 - 14:45 GMT+03:00
This incident affected: Türk Lirası İşlemleri.