Türk Lirası Çekme İşlemlerinde Aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 2 months ago. Mar 06, 2019 - 11:41 GMT+03:00
Investigating
Akbank para transferleri sisteminde yaşanan teknik arıza nedeniyle TL çekim talepleri şuan için gerçekleştirilememektedir. Akbank tarafından arızanın giderilmesi beklenmektedir.
Posted 2 months ago. Mar 06, 2019 - 11:10 GMT+03:00
This incident affected: Türk Lirası İşlemleri.