Ethereum Bakım Çalışması
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted May 17, 2020 - 17:28 GMT+03:00
Investigating
Bakım çalışması süresince Ethereum yatırma ve çekme işlemleri gerçekleştirilemeyecektir.
Bu süre zarfında Koinim hesabınıza yaptığınız Ethereum yatırma işlemleri bakım çalışması sonrası hesabınıza aktarılacaktır.
Posted May 17, 2020 - 12:01 GMT+03:00
This incident affected: Ethereum İşlemleri.