Vakıfbank ile TL Yatırma işlevinde aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 4 days ago. May 16, 2019 - 12:55 GMT+03:00
Investigating
Vakıfbank hesabımıza yapılan Türk Lirası yatırma işlemleri teknik bir sorun nedeniyle kullanıcı hesaplarına yansıyamamaktadır. Sorunun çözümü için çalışmalarımız devam etmektedir.
Posted 4 days ago. May 16, 2019 - 11:47 GMT+03:00
This incident affected: Türk Lirası İşlemleri.