Sunucu Servisinde Aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 3 months ago. Jun 17, 2019 - 19:22 GMT+03:00
Investigating
Dış kaynaklardan aldığımız sunucu hizmetlerinde meydana gelen bir takım altyapısal sorunlar nedeniyle site genelinde aralıklarla bağlantı kopmaları yaşanmaktadır. Sorunun çözümü için çalışmalarımız devam etmektedir.
Posted 3 months ago. Jun 17, 2019 - 18:16 GMT+03:00