Vakıfbank ile TL Yatır İşlevinde Aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 6 months ago. Dec 08, 2018 - 01:41 GMT+03:00
Identified
Vakıfbank hesabına transfer edilen işlemler geçici bir arıza nedeniyle sistemlerimize yansımamaktadır.
Posted 6 months ago. Dec 07, 2018 - 17:20 GMT+03:00
This incident affected: Türk Lirası İşlemleri.