Veri Merkezi Altyapı Çalışması
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted May 01, 2021 - 06:03 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 01, 2021 - 02:57 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 01, 2021 - 02:17 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 01, 2021 - 02:17 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 01, 2021 - 01:50 GMT+03:00
Investigating
Veri Merkezi sağlayıcısı tarafından yapılan altyapı çalışması nedeniyle site işleyişinde aksamalar yaşanabilmektedir.
Posted May 01, 2021 - 01:45 GMT+03:00
This incident affected: Bitcoin İşlemleri, Litecoin İşlemleri, Bitcoin Cash İşlemleri, Ethereum İşlemleri, Dogecoin İşlemleri, Dash İşlemleri, Türk Lirası İşlemleri, Alış/Satış, and Destek.