Türk Lirası Çekme İşlemlerinde Aksama
Incident Report for Koinim
Resolved
This incident has been resolved.
Posted 8 months ago. Oct 16, 2018 - 13:23 GMT+03:00
Investigating
Akbank para transferleri sisteminde yaşanan teknik arıza nedeniyle TL çekim talepleri şuan için gerçekleştirilememektedir. Akbank tarafından arızanın giderilmesi beklenmektedir.
Posted 8 months ago. Oct 16, 2018 - 12:03 GMT+03:00